This project has moved. For the latest updates, please go here.

need Winpkfilter 3.1.2

Hi, i am trying to upgrade barbatunnel on my vps (server 2003). I am going to run barbatunnel V8.0. so i need the Winpkfilter V3.1.2. but in ntkernel.com there is a newer version, 3.1.3 link to dow...

Id #1463 | Release: None | Updated: Jul 20, 2013 at 9:20 PM by amirKhan | Created: Jul 20, 2013 at 9:20 PM by amirKhan

Error when installing

Hey   When i want to install barba on server side, I get this error:   Script: C:\BarbaTunnel-5.3-win\setup\InstallAndRun.vbs Line: 12 Char: 2 Error: Object doesn't support this pr...

Id #1002 | Release: BarbaTunnel 5.3 | Updated: Jun 14, 2013 at 7:31 AM by sirseba | Created: May 31, 2012 at 10:33 AM by BarbaCoder

  • 1-2 of 2 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items